ワークスと勤革時の連携

中村_1a85dc

2024.02.28既読 658

こんにちわ。
標記の通り連携をさせたいのですがAPI2.0へのアップグレードができません。

コメント1

  • 업데이트 된 답글입니다.

    自分は利用開始時点からAPI2.0の時期なので詳しくはわかりませんが、
    Botに関してAPI2.0のアップグレードガイド手順はあるようです

    ・API 2.0 Botへのアップグレードガイド
    https://developers.worksmobile.com/jp/docs/bot-upgrade

    2024.03.08

    0
前の投稿 User Account 認証で、 Authorization Code (認可コード) を発行しません。
次の投稿Botでのアプリの公開ができない
リスト

まだ、解決できませんか?
今すぐ実際に使用しているLINE WORKSユーザーに質問してみましょう。